Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 8 Antworten
und wurde 451 mal aufgerufen
 RC und Elektronik
N0xZz Offline

RC Driver

Beiträge: 7

26.02.2011 15:21
Roto Start?! Zitat · antworten

Hi,

Nunja ich meld mich mal wieder und diesmal wieder mit einem neuen Problem. Ich hoffe mal das ich das jetzt richtig gepostet habe.. Aufjedenfall habe ich mir letzte woche ein 2tes RC-Car erworben und zwar den HPI RS3 EVO. (120€ noch nie gefahren) meiner Meinung nach ein gutes Geschäft :P. Naja zum Roto start wären da ein paar Fragen.(der war dabei).. Und zwar enthält er einen Carson Racing Pack 1900. meine Frage dazu kann das sein das er zu schwach ist? weil wenn ich den Motor starten will fängt der Starter an zu stottern bzw bleibt stehen weil er anscheinend zu schwach ist. Welchen akku würdet ihr empfehlen bzw. hat jemand von euch vllt einen auf reserve?

Vielen Dank für eure Hilfe schonmal :P

MFG
Max

dreamcardriver (Admin) Offline

RC Master Driver


Beiträge: 1.868

26.02.2011 18:48
#2 RE: Roto Start?! Zitat · antworten

Hallo.

Also die Akkukapazität sollte bei einem vollem Akku schon für einige Starts ausreichen. Denn wenn Du die Kapazität erhöhst, veränderst Du nur die Standfestigkeit über einen längeren Zeitpunkt.

Ich nehme an dass der Akku entweder nicht voll geladen oder ein Problem in einer oder mehreren Zellen hat.
Wenn der Akku neu ist, solltest Du ihn zwischen drei und viermal laden, entladen. Erst danach hat ein NiCd oder NiMh die volle Leistung. Selbstverständlich sollte ein geregeltes Ladegerät und die richtigen Ladedaten die Voraussetzung sein.
Bei einem alten Akku könnte der sogenannte Memoryeffekt die Ursache für das Problem sein. Falsche Ladezyklen und Entladeströme sind meist verantwortlich.

Dass der Rotostart stockt kann auch an einem "abgesoffenen" Motor liegen. Auch hier werden gerne durch zu viele Schraubereinlagen an den Düsennadeln Fehler gemacht.

Melde Dich nochmals wenn Du mehr sagen kannst.

___________________________
Normal? Das gibt´s schon...

N0xZz Offline

RC Driver

Beiträge: 7

26.02.2011 18:57
#3 RE: Roto Start?! Zitat · antworten

so wieder zurück.. Hab den schlagschrauber ausgepackt und das ding angeschmissen.. Zum Akku ansich kann ich nich viel sagen war halt beim auto dabei ich weis blos das er alt ist.. SEHR Alt^^. Das weis ich deswegen weil hinten drauf noch das Preisschild in DM ist :D. Zur Aufladezeit etc weis ich auch nich viel, hatte ihn halt ma übernacht an Strom gehangen da ich dachte das passt schon^^. Zum Auto is echt reibungslos verlaufen hab die ersten 2 Tankfüllungen durchlaufen lassen musste nichma was verstellen ohne ruckeln und zuckeln.. 3. Tankfüllung bin ich dann langsam rumgefahren war alles kein Thema. Nur eins is mir aufgefallen irgendwie lässt sich das teil nich Bremsen also es scheint keine funktion dafür zugeben aber sobald man vom gas weggeht geht der kleine voll in die Eisen. Wirklich verstellen kann man da aber nich weis da jemand drüber bescheid?(wie gesagt vorgänger vom HPI RS4 Evo)

MFG Max

cityhopper Offline

RC Top Driver


Beiträge: 398

26.02.2011 19:08
#4 RE: Roto Start?! Zitat · antworten

Hi

Ja ja ein Rotostarter ….Ich mag die Teile einfach nicht,der Motor mag nicht wird aber bis zum geht nicht mehr
Durchgenudelt
Was das Thema Bremse angeht denke ich die Servoeinstellung stimmt hier nicht ( ist etwa eine kleine Hilfsfeder am
Servohebel ??)

___________________________________________________
"Learning by Doing"

N0xZz Offline

RC Driver

Beiträge: 7

26.02.2011 19:52
#5 RE: Roto Start?! Zitat · antworten

Sodelle nochmal zur Bremse hab hier mal ein Paar Fotos gemacht.
Also Bild P1000089 - So siehts aus wenn ich Funke und RC Car anmache ich nehme mal an wenn die zwei runden Teile untereinander sind müsste das der normalzustand sein^^.
Bild P1000090 - So siehts aus wenn alles aus ist.
Bild p1000091 - Das is der Akku.


Hoffe auf den Bildern kann man erkennen was man erkennen muss...^^


MFG

dreamcardriver (Admin) Offline

RC Master Driver


Beiträge: 1.868

26.02.2011 20:12
#6 RE: Roto Start?! Zitat · antworten

Hi.

Irgendwie sehe ich keine Bildanhänge. Bitte nochmals anfügen. Danke.

___________________________
Normal? Das gibt´s schon...

N0xZz Offline

RC Driver

Beiträge: 7

26.02.2011 20:20
#7 RE: Roto Start?! Zitat · antworten

und nu? Hats geklappt? :P
hm wohl immer noch nich...
Hier mal n link habse jetzt woanders hochgeladen keine ahnung warum das nich funktioniert. http://img534.imageshack.us/g/p1000089f.jpg/

dreamcardriver (Admin) Offline

RC Master Driver


Beiträge: 1.868

27.02.2011 09:24
#8 RE: Roto Start?! Zitat · antworten

Tja, der Akku sieht schon etwas betagt aus. Wäre denkbar dass er einfach keine hohe Leistung mehr abgeben kann.

Das Bremsproblem kann verschiedene Ursachen haben. Dies hier zu klären gestaltet sich eher schwierig. Falls es noch abtrocknet sind wir heute Nachmittag wieder auf dem Racetrack zu finden. Bringe dann das Teil doch mal mit und wir klären es vor Ort.

___________________________
Normal? Das gibt´s schon...

N0xZz Offline

RC Driver

Beiträge: 7

27.02.2011 17:03
#9 RE: Roto Start?! Zitat · antworten

Um nochmal zum Thema RotoStart zurückzukommen lag wohl wirklich dran das einfach der motor abgesoffen war und dadurch mehr kraft gebraucht wird jetzt bekomm ich den kleinen auch mit dem RotoStart an. Leider isses echt beschissenes Wetter sonst wäre ich mal vorbeigekommen.. Vielleicht nächstes Wochenende und nochmal Danke für die schnellen Antworten und die Hilfe =)

«« Y-Kabel
 Sprung  
Xobor Erstelle ein eigenes Forum mit Xobor